<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Incontinencia fecal: ¿cómo se trata? - Docsalud - Lo que necesita saber sobre salud</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://docsalud.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="rHmVKWWXLPb8Z8S_wJHzhfxBnryqQVWaXQyL30P-ysU" />
<link rel="icon" type="image/png" href="https://docsalud.com/wp-content/uploads/2021/05/icono-docsalud.fw_.png">

<meta name="description" content="En el marco de la Semana de la Incontinencia se lanzó la campaña “Retoma el control”, una iniciativa impulsada por profesionales de la salud, instituciones médicas y organizaciones de pacientes que busca visibilizar y concientizar el problema de la incontinencia fecal." />
<link rel="canonical" href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incontinencia fecal: ¿cómo se trata? - Docsalud - Lo que necesita saber sobre salud" />
<meta property="og:description" content="En el marco de la Semana de la Incontinencia se lanzó la campaña “Retoma el control”, una iniciativa impulsada por profesionales de la salud, instituciones médicas y organizaciones de pacientes que busca visibilizar y concientizar el problema de la incontinencia fecal." />
<meta property="og:url" content="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" />
<meta property="og:site_name" content="Docsalud - Lo que necesita saber sobre salud" />
<meta property="article:publisher" content="https://www.facebook.com/DocSaludcom" />
<meta property="article:published_time" content="2022-06-22T17:57:02+00:00" />
<meta property="article:modified_time" content="2022-06-22T18:01:38+00:00" />
<meta property="og:image" content="https://docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DocSalud" />
<meta name="twitter:site" content="@DocSalud" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Docsalud" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://docsalud.com/#organization","name":"Docsalud","url":"https://docsalud.com/","sameAs":["https://www.facebook.com/DocSaludcom","https://twitter.com/DocSalud"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://docsalud.com/#/schema/logo/image/","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud.png?fit=1263%2C196&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud.png?fit=1263%2C196&ssl=1","width":1263,"height":196,"caption":"Docsalud"},"image":{"@id":"https://docsalud.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://docsalud.com/#website","url":"https://docsalud.com/","name":"Docsalud - Lo que necesita saber sobre salud","description":"Información para profesionales y la familia. Con el respaldo del Dr. Guillermo Capuya.","publisher":{"@id":"https://docsalud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://docsalud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#primaryimage","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)"},{"@type":["WebPage","ItemPage"],"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#webpage","url":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860","name":"Incontinencia fecal: ¿cómo se trata? - Docsalud - Lo que necesita saber sobre salud","isPartOf":{"@id":"https://docsalud.com/#website"},"primaryImageOfPage":{"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#primaryimage"},"datePublished":"2022-06-22T17:57:02+00:00","dateModified":"2022-06-22T18:01:38+00:00","description":"En el marco de la Semana de la Incontinencia se lanzó la campaña “Retoma el control”, una iniciativa impulsada por profesionales de la salud, instituciones médicas y organizaciones de pacientes que busca visibilizar y concientizar el problema de la incontinencia fecal.","breadcrumb":{"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860"]}]},{"@type":"BreadcrumbList","@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://docsalud.com/"},{"@type":"ListItem","position":2,"name":"Incontinencia fecal: ¿cómo se trata?"}]},{"@type":"NewsArticle","@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#article","isPartOf":{"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#webpage"},"author":{"@id":"https://docsalud.com/#/schema/person/2d304ca4fede07acf2bcb3811d2c4b5c"},"headline":"Incontinencia fecal: ¿cómo se trata?","datePublished":"2022-06-22T17:57:02+00:00","dateModified":"2022-06-22T18:01:38+00:00","mainEntityOfPage":{"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#webpage"},"wordCount":592,"commentCount":0,"publisher":{"@id":"https://docsalud.com/#organization"},"image":{"@id":"https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#primaryimage"},"thumbnailUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?fit=1200%2C675&ssl=1","keywords":["incontinencia","incontinencia fecal"],"articleSection":["Clínica"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860#respond"]}]},{"@type":"Person","@id":"https://docsalud.com/#/schema/person/2d304ca4fede07acf2bcb3811d2c4b5c","name":"Redacción Docsalud","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://docsalud.com/#/schema/person/image/","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/ClipartKey_1520367.png?fit=96%2C80&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/ClipartKey_1520367.png?fit=96%2C80&ssl=1","caption":"Redacción Docsalud"},"description":"Descripción biográfica de admin","sameAs":["http://docsalud.com"],"url":"https://docsalud.com/autor/adrian"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Feed" href="https://docsalud.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Feed de los comentarios" href="https://docsalud.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Comentario Incontinencia fecal: ¿cómo se trata? del feed" href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/docsalud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css' href='https://docsalud.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.7.4.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.0/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://docsalud.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://docsalud.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0095da;
	border: 1px solid #0095da;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://docsalud.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://docsalud.com/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wp_review-style-css' href='https://docsalud.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://docsalud.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://docsalud.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0' id='ppress-select2-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9245898-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["docsalud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9245898-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://docsalud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://docsalud.com/wp-json/wp/v2/posts/1012860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://docsalud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://docsalud.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://docsalud.com/?p=1012860' />
<link rel="alternate" type="application/json+oembed" href="https://docsalud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Fincontinencia-fecal-como-se-trata%2F1012860" />
<link rel="alternate" type="text/xml+oembed" href="https://docsalud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Fincontinencia-fecal-como-se-trata%2F1012860&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /><style>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"9bab04c5c6","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/docsalud.com\/wp-admin\/","wpRestNonce":"9bab04c5c6","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/docsalud.com\/wp-admin\/","wpRestNonce":"9bab04c5c6","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%","postId":1012860};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<meta property="fb:app_id" content=" 3127743590606981" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if (screen.width < 768) 
      googletag.defineSlot('/78858960/DocSalud/DS-Por-oreja_izq_234x60', [234, 60], 'div-gpt-ad-1599064774170-0-b').addService(googletag.pubads());
    else 
      googletag.defineSlot('/78858960/DocSalud/DS-Por-oreja_izq_234x60', [234, 60], 'div-gpt-ad-1599064774170-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-120x600Izq', [120, 600], 'div-gpt-ad-1520359193324-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-10', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520359193324-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-01', [[728, 90], [970, 90]], 'div-gpt-ad-1520359193324-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-10', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520359193324-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x250-01', [[250, 250], [300, 250]], 'div-gpt-ad-1634658052676-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x250-02', [300, 250], 'div-gpt-ad-1634659421624-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-02', [300, 250], 'div-gpt-ad-1520359103176-3').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1634658167384-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-02', [[250, 250], [300, 250]], 'div-gpt-ad-1634658312119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x600-01', [300, 600], 'div-gpt-ad-1634659800387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x600-01', [300, 600], 'div-gpt-ad-1634660039151-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "6zqdv4riux");
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=3127743590606981&autoLogAppEvents=1" nonce="WaSHJse2"></script>

<script type="text/javascript">
            // <![CDATA[
            function udm_(a) {
                var b = "comScore=",
                    c = document,
                    d = c.cookie,
                    e = "",
                    f = "indexOf",
                    g = "substring",
                    h = "length",
                    i = 2048,
                    j, k = "&ns_",
                    l = "&",
                    m, n, o, p, q = window,
                    r = q.encodeURIComponent || escape;
                if (d[f](b) + 1)
                    for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
                a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
            }
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=6906411&ns_site=docsalud&name=noticia');
            // ]]>
        </script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906411&ns_site=docsalud&name=noticia" height="1" width="1" alt="*"></p></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://docsalud.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://docsalud.com/clinica",
                    "name": "Clínica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860",
                    "name": "Incontinencia fecal: ¿cómo se trata?"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0095da;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095da;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095da;
                }
                .tdm-btn-style1 {
					background-color: #0095da;
				}
				.tdm-btn-style2:before {
				    border-color: #0095da;
				}
				.tdm-btn-style2 {
				    color: #0095da;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095da;
                    -moz-box-shadow: 0 2px 16px #0095da;
                    box-shadow: 0 2px 16px #0095da;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095da;
                    -moz-box-shadow: 0 4px 26px #0095da;
                    box-shadow: 0 4px 26px #0095da;
				}
</style>
<style id="tdw-css-placeholder">.entry-category {
  font-size: 26px;
  background-color: #0087cc !important;
  color: #ff1a1a;
}
.td-category a {
  background-color: #0087cc !important;
}
.td-post-category {
  background-color: #0087cc !important;
}
.entry-title a {
  font-family: roboto !important;
  font-weight: 400 !important;
}
.item-details a {
  font-size: 14px !important;
  font-family: roboto !important;
}
.td-post-sub-title {
  color: #000;
}
.td_module_flex_1 .td-excerpt,
.td_module_flex_3 .td-excerpt,
.td_module_flex_4 .td-excerpt,
.td_module_flex_5 .td-excerpt {
  margin: 0px 0 0;
}
.td_module_flex_1 .td-module-meta-info,
.td_module_flex_5 .td-module-meta-info {
  padding: 0px 0 0 0;
}
.td-header-sp-recs0 {
  width: 360px !important;
  padding-top: 22px;
}
.td-header-sp-recs {
  width: 360px !important;
  padding-top: 10px !important;
  text-align: right !important;
}
.td-header-rec-wrap {
  float: right !important;
}
.menu-item-1010313 {
  border-bottom: 2px solid #6dd900 !important;
  left: 1px;
}
.menu-item-1010314 {
  border-bottom: 2px solid #6c006c !important;
  left: 3px;
}
.menu-item-1010315 {
  border-bottom: 2px solid #ff007f;
  left: 4px;
}
.menu-item-1010316 {
  border-bottom: 2px solid #ff9326;
  left: 5px;
}
.menu-item-1010317 {
  border-bottom: 2px solid #0095da;
  left: 6px;
}
.menu-item-1010318 {
  border-bottom: 2px solid #9e65fe;
  left: 7px;
}
.menu-item-1010319 {
  border-bottom: 2px solid #00468c;
  left: 8px;
}
.td-module-title,
.td-module-meta-info {
  text-align: left;
}
.td-main-page-wrap {
  padding-top: 10px !important;
}
.td-a-rec-id-custom_ad_1 > div,
.td-a-rec-id-custom_ad_2 > div,
.td-a-rec-id-custom_ad_3 > div,
.td-a-rec-id-custom_ad_4 > div,
.td-a-rec-id-custom_ad_5 > div {
  margin-bottom: 10px !important;
}
.volanta {
  color: #119493;
  font-size: 13px !important;
  line-height: 1.1!important;
  vertical-align: middle !important;
  text-transform: uppercase;
}
.Buttons {
  color: #fff;
  background-color: #0095da !important;
  border-color: #0095da !important;
  padding: 10px 16px;
  font-size: 18px;
  line-height: 1.3333333;
  border-radius: 6px;
}
.wp-polls {
  padding-bottom: 20px !important;
  border-bottom: 2px solid #0095da  !important;
}
.tdb-author-comments-count {
  display: none !important;
}
.td-author-comments-count {
  display: none !important;
}
.menu-item a {
  font-size: 16px !important;
  line-height: 30px !important;
}
.entry-date {
  display: none;
}
.wpb_wrapper {
  padding-top: 20px;
}
#div-gpt-ad-1637172575191-0 {
  display: none;
}
@media screen and (min-width: 374px) {
  #div-gpt-ad-1637172575191-0 {
    display: block;
  }
}
</style></head>
<body class="post-template-default single single-post postid-1012860 single-format-standard td-standard-pack incontinencia-fecal-como-se-trata global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DocSaludcom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/DocSalud" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="td-mobile-main-menu"><li id="menu-item-1010313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li id="menu-item-1010314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li id="menu-item-1010315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li id="menu-item-1010316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li id="menu-item-1010317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li id="menu-item-1010318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li id="menu-item-1010319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://docsalud.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
<span class="td-visual-hidden">Docsalud &#8211; Lo que necesita saber sobre salud</span>
</a>
</div>
<div class="td-header-sp-recs0">
<a href="/autor/dr-guillermo-capuya"><img src="/wp-content/uploads/2021/05/dr-guillermo-capuya-1.webp" /></a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id='div-gpt-ad-1599064774170-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599064774170-0'); });
  </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
</a>
</div>
<div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://docsalud.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://docsalud.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Clínica" class="entry-crumb" href="https://docsalud.com/clinica">Clínica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incontinencia fecal: ¿cómo se trata?</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1012860" class="post-1012860 post type-post status-publish format-standard has-post-thumbnail category-clinica tag-incontinencia tag-incontinencia-fecal" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#00468c !important" href="https://docsalud.com/clinica">Clínica</a></li></ul>
<header class="td-post-title">
<span style="color:#119493;font-size:12px;">UN TEMA TABú QUE NECESITA SOLUCIóN </span> | <time>Miercoles 22 de Junio del 2022</time><h1 class="entry-title">Incontinencia fecal: ¿cómo se trata?<p class="td-post-sub-title">En el marco de la Semana de la Incontinencia se lanzó la campaña “Retoma el control”, una iniciativa impulsada por profesionales de la salud, instituciones médicas y organizaciones de pacientes que busca visibilizar y concientizar el problema de la incontinencia fecal.</p></h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://docsalud.com/autor/adrian">Redacción Docsalud</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T14:57:02-03:00">22 de junio de 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?fit=1200%2C675&ssl=1" data-caption="Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)" title="intestino irritable pandemia 1200" /></a><figcaption class="wp-caption-text">Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)</figcaption></figure></div>

<p>Muchas veces resulta incómodo hablar de esta problemática por los tabúes y la vergüenza que conlleva, pero es algo muy frecuente que afecta a muchísimas personas.<strong> Se estima que 1 de cada 12 personas la padece, y sólo el 45% lo consulta con un profesional</strong>. Es una patología subdiagnosticada, ya que más de la mitad de las personas que padecen incontinencia fecal no consultan con los médicos por pudor o vergüenza, y no pueden ser tratados. Es por esto que las campañas de visibilización son tan importantes, ya que buscan posicionar en la agenda pública estas cuestiones con el fin de erradicar los tabúes y la vergüenza.</p>
<h2><strong>Incontinencia de diferentes tipos</strong></h2>
<p>Existen distintos tipos de incontinencia anal dependiendo si lo que se escapa es gas, materia fecal liquida o materia fecal sólida. A su vez, puede existir urgencia para llegar al baño sin que el paciente presente incontinencia. Estas situaciones pueden presentarse durante el día, durante la noche o durante el día y la noche, por eso identificar esta situación es el primer paso para poder llevar a cabo un tratamiento adecuado realizado por coloproctólogos.</p>
<p>Para su diagnóstico, <strong>se realizan exámenes específicos para determinar la severidad de la incontinencia y así indicar el tratamiento adecuado. Además, el especialista determinará el origen de la incontinencia, y junto a un examen físico y la historia clínica del paciente indicará qué abordaje será de tratamiento mejorará la calidad de vida.</strong></p>
<h2><strong>Los tratamientos más adecuados para la incontinencia</strong></h2>
<p>Generalmente el enfoque es escalonado, que va desde lo menos invasivo hacía lo más invasivo, como una cirugía. Pueden ser tratamientos higiénico dietéticos, farmacológicos, kinésicos (biofeedback) y quirúrgicos. Cuando estos procedimientos son insuficientes, el paciente abandona el tratamiento. Por eso, en situaciones de este estilo se aplica la terapia de neuromodulación sacra.</p>
<p><strong>La neuromodulación sacra se trata de una terapia segura, reversible, con eficacia comprobada, la única que tiene un periodo de prueba que permite al paciente probarla antes de implantar el dispositivo definitivamente. Según el Dr. Miguel Lumi, especialista en coloproctología (MN 60082) “La neuromodulación sacra es una terapia segura, reversible y con eficacia comprobada y que otorga una mejora significativa en la calidad de vida”</strong></p>
<p>Primero, se realiza una evaluación previa en la que se coloca un catéter a través de uno de los orificios del hueso sacro del paciente, llegando a una raíz nerviosa que estimula a la región esfinteriana y rectal. Este dispositivo puede colocarse bajo sedación local o general, y puede hacerse en forma ambulatoria o con internación breve.</p>
<p>Luego de 2 a 3 semanas se evalúa la cantidad de episodios de incontinencia que tiene el paciente en cada semana. Esos resultados se comparan con previos a la colocación del dispositivo y, de esa manera, se evalúa el porcentaje de efectividad del método. Si los episodios de incontinencia semanales disminuyen como mínimo en un 50%, se procede a colocar el estimulador definitivo. <strong>Cerca del 90% de los pacientes que se someten a esta fase de evaluación, luego se someten al implante definitivo.</strong></p>
<p>Una vez comprobada la efectividad del estimulador, se llega a una segunda instancia en la que se coloca el dispositivo definitivo que se implanta en la región glútea a un centímetro por debajo de la piel.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1634658312119-0' style='min-width: 250px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634658312119-0'); });
  </script>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://docsalud.com/tag/incontinencia">incontinencia</a></li><li><a href="https://docsalud.com/tag/incontinencia-fecal">incontinencia fecal</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdocsalud.com%2Fclinica%2Fincontinencia-fecal-como-se-trata%2F1012860" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incontinencia+fecal%3A+%C2%BFc%C3%B3mo+se+trata%3F&url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Fincontinencia-fecal-como-se-trata%2F1012860&via=Docsalud+-+Lo+que+necesita+saber+sobre+salud" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Incontinencia+fecal%3A+%C2%BFc%C3%B3mo+se+trata%3F %0A%0A https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860&title=Incontinencia+fecal%3A+%C2%BFc%C3%B3mo+se+trata%3F" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6d521e180f07080e195024030e020319040308030e040c4d0b080e0c01574dafd20eaede00024d1e084d191f0c190c524b0f020914500519191d1e57424209020e1e0c011809430e0200420e010403040e0c4204030e020319040308030e040c400b080e0c01400e020002401e0840191f0c190c425c5d5c5f555b5d" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860&text=Incontinencia+fecal%3A+%C2%BFc%C3%B3mo+se+trata%3F" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>   <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://docsalud.com/autor/adrian">Redacción Docsalud</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Docsalud"></span><meta itemprop="datePublished" content="2022-06-22T14:57:02-03:00"><meta itemprop="dateModified" content="2022-06-22T15:01:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png"></span><meta itemprop="name" content="Docsalud - Lo que necesita saber sobre salud"></span><meta itemprop="headline " content="Incontinencia fecal: ¿cómo se trata?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?fit=1200%2C675&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clinica/incontinencia-fecal-como-se-trata/1012860#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://docsalud.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1012860' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_4 td_block_template_1">
<style>
/* custom css */
.tdi_4.td-a-rec{
					text-align: center;
				}.tdi_4 .td-element-style{
					z-index: -1;
				}.tdi_4.td-a-rec-img{
				    text-align: left;
				}.tdi_4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1634659800387-0' style='min-width: 300px; min-height: 600px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634659800387-0'); });
  </script>
</div><br>
<div id='div-gpt-ad-1520359103176-3' style='height:250px; width:300px;'></div>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520359103176-3'); });
</script>
</div><div class="td_block_wrap td_block_21 td_block_widget tdi_5 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_5"><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget tdi_5","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "1";
block_tdi_5.block_type = "td_block_21";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "9833";
block_tdi_5.header_color = "#";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "1967";
tdBlocksArray.push(block_tdi_5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=tdi_5 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" rel="bookmark" class="td-image-wrap " title="Incontinencia fecal: ¿cómo se trata?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)" title="Incontinencia fecal: ¿cómo se trata?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">UN TEMA TABú QUE NECESITA SOLUCIóN</span></br><a href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" rel="bookmark" title="Incontinencia fecal: ¿cómo se trata?">Incontinencia fecal: ¿cómo se trata?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T14:57:02-03:00">22 de junio de 2022</time></span> </div>
<div class="td-excerpt">
En el marco de la Semana de la Incontinencia se lanzó la campaña “Retoma el control”, una iniciativa impulsada por profesionales de la salud, instituciones médicas y organizaciones de pacientes que busca visibilizar y concientizar el problema de la incontinencia fecal. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/ciencia/mal-de-chagas-y-hepatitis-b-un-nuevo-proyecto-identifica-los-factores-de-riesgo/1012857" rel="bookmark" class="td-image-wrap " title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Nueva investigación contra el Mal de Chagas y la Hepatitis B (Foto: Pixabay)" title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">SEGúN LAS TASAS DE TRANSMISIóN</span></br><a href="https://docsalud.com/ciencia/mal-de-chagas-y-hepatitis-b-un-nuevo-proyecto-identifica-los-factores-de-riesgo/1012857" rel="bookmark" title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo">Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T14:01:26-03:00">22 de junio de 2022</time></span> </div>
<div class="td-excerpt">
Una nueva investigación que buscar identificar los factores de riesgo de la transmisión materno-infantil de Chagas y Hepatitis B en la Triple Frontera del Chaco Americano. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/como-afecta-el-deporte-a-la-piel/1012852" rel="bookmark" class="td-image-wrap " title="¿Cómo afecta el deporte a la piel?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Practicar deporte influye sobre la piel (Foto: Pixabay)" title="¿Cómo afecta el deporte a la piel?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">MITOS Y VERDADES DEL SUDOR</span></br><a href="https://docsalud.com/vida-sana-nutricion/como-afecta-el-deporte-a-la-piel/1012852" rel="bookmark" title="¿Cómo afecta el deporte a la piel?">¿Cómo afecta el deporte a la piel?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T16:15:17-03:00">21 de junio de 2022</time></span> </div>
<div class="td-excerpt">
Sudar es natural cuando el cuerpo se ejercita, es un mecanismo para termorregular la temperatura interior. ¿Ayuda a mejorar la piel? </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/maternidad-ninez/ansiedad-1-de-cada-4-ninos-la-sufre-como-identificarla/1012847" rel="bookmark" class="td-image-wrap " title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="¿Cómo superar la ansiedad en los niños? (Foto: Pixabay)" title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">UN PROBLEMA FRECUENTE</span></br><a href="https://docsalud.com/maternidad-ninez/ansiedad-1-de-cada-4-ninos-la-sufre-como-identificarla/1012847" rel="bookmark" title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?">Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T15:09:21-03:00">21 de junio de 2022</time></span> </div>
<div class="td-excerpt">
Uno de los problemas más diagnosticados en niños y adolescentes fue la ansiedad. Quizá es el problema psicológico que mayor prevalencia tiene en la población y además podríamos decir que es la ventana por la que los niños pueden llegar a tener otros problemas psicológicos. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/maternidad-ninez/anteojos-con-filtro-azul-en-ninos-un-arma-de-doble-filo/1012843" rel="bookmark" class="td-image-wrap " title="Anteojos con filtro azul en niños, ¿un arma de doble filo?"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-inteligencia-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="¿Los anteojos con filtro azul son riesgosos para los niños? (Foto: Pixabay)" title="Anteojos con filtro azul en niños, ¿un arma de doble filo?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">OFTALMOLOGíA INFANTIL</span></br><a href="https://docsalud.com/maternidad-ninez/anteojos-con-filtro-azul-en-ninos-un-arma-de-doble-filo/1012843" rel="bookmark" title="Anteojos con filtro azul en niños, ¿un arma de doble filo?">Anteojos con filtro azul en niños, ¿un arma de doble filo?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T17:43:44-03:00">16 de junio de 2022</time></span> </div>
<div class="td-excerpt">
Por qué los anteojos con filtro azul pueden ser peligrosos para la visión de los niños. </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_6 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mantente Conectado</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">5,475</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/DocSaludcom">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">437</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/DocSalud">Seguir</a></span></div></div></div></div> <aside id="block-6" class="td_block_template_1 widget block-6 widget_block"><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-PorM-300x250-01', [300, 250], 'div-gpt-ad-1637172998625-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1637172998625-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637172998625-0'); });
  </script>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"M\u00e1s Vistas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget tdi_7","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_7";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "8";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "2";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más Vistas</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/maternidad-ninez/ansiedad-1-de-cada-4-ninos-la-sufre-como-identificarla/1012847" rel="bookmark" class="td-image-wrap " title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ninos-pandemia-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="¿Cómo superar la ansiedad en los niños? (Foto: Pixabay)" title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">UN PROBLEMA FRECUENTE</span></br><a href="https://docsalud.com/maternidad-ninez/ansiedad-1-de-cada-4-ninos-la-sufre-como-identificarla/1012847" rel="bookmark" title="Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?">Ansiedad: 1 de cada 4 niños la sufre ¿cómo identificarla?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T15:09:21-03:00">21 de junio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/como-afecta-el-deporte-a-la-piel/1012852" rel="bookmark" class="td-image-wrap " title="¿Cómo afecta el deporte a la piel?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/ejercicios-manana-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Practicar deporte influye sobre la piel (Foto: Pixabay)" title="¿Cómo afecta el deporte a la piel?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">MITOS Y VERDADES DEL SUDOR</span></br><a href="https://docsalud.com/vida-sana-nutricion/como-afecta-el-deporte-a-la-piel/1012852" rel="bookmark" title="¿Cómo afecta el deporte a la piel?">¿Cómo afecta el deporte a la piel?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T16:15:17-03:00">21 de junio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" rel="bookmark" class="td-image-wrap " title="Incontinencia fecal: ¿cómo se trata?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/intestino-irritable-pandemia-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Nuevo método que soluciona la incontinencia fecal (Foto: Pixabay)" title="Incontinencia fecal: ¿cómo se trata?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">UN TEMA TABú QUE NECESITA SOLUCIóN</span></br><a href="https://docsalud.com/clinica/incontinencia-fecal-como-se-trata/1012860" rel="bookmark" title="Incontinencia fecal: ¿cómo se trata?">Incontinencia fecal: ¿cómo se trata?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T14:57:02-03:00">22 de junio de 2022</time></span> </div>
</div>
 </div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/como-regular-la-serotonina-para-bajar-de-peso/1012818" rel="bookmark" class="td-image-wrap " title="Cómo regular la serotonina para bajar de peso"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/dietas-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/dietas-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/dietas-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/dietas-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Por qué no se puede adelgazar y el rol de la serotonina (Foto: Pixabay)" title="Cómo regular la serotonina para bajar de peso" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">CLAVES PARA ADELGAZAR</span></br><a href="https://docsalud.com/vida-sana-nutricion/como-regular-la-serotonina-para-bajar-de-peso/1012818" rel="bookmark" title="Cómo regular la serotonina para bajar de peso">Cómo regular la serotonina para bajar de peso</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T14:01:22-03:00">13 de junio de 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/ciencia/mal-de-chagas-y-hepatitis-b-un-nuevo-proyecto-identifica-los-factores-de-riesgo/1012857" rel="bookmark" class="td-image-wrap " title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/06/chagas-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Nueva investigación contra el Mal de Chagas y la Hepatitis B (Foto: Pixabay)" title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">SEGúN LAS TASAS DE TRANSMISIóN</span></br><a href="https://docsalud.com/ciencia/mal-de-chagas-y-hepatitis-b-un-nuevo-proyecto-identifica-los-factores-de-riesgo/1012857" rel="bookmark" title="Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los factores de riesgo">Mal de Chagas y Hepatitis B: un nuevo proyecto identifica los...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-22T14:01:26-03:00">22 de junio de 2022</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_8" class="tdc-zone"><div class="tdc_zone tdi_9  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_9{
                    min-height: 0;
                }
</style><div id="tdi_10" class="tdc-row stretch_row"><div class="vc_row tdi_11  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_11 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11{
padding-top:44px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11{
position:relative;
}
}

</style>
<div class="tdi_10_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_10_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_10_rand_style{
background-color:#002040 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_10_rand_style{
background-color:#002040 !important;
}
}
 </style></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_15,
				.tdi_15 .tdc-inner-columns{
				    display: block;
				}.tdi_15 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 .vc_column-inner > .wpb_wrapper,
				.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_21  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 .vc_column-inner > .wpb_wrapper,
				.tdi_21 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_23  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23,
				.tdi_23 .tdc-inner-columns{
				    display: block;
				}.tdi_23 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_25  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 .vc_column-inner > .wpb_wrapper,
				.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_27{
padding-bottom:30px !important;
}

.tdi_27 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_29{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_30{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://docsalud.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" alt="Docsalud" title="Docsalud" width="696" height="108" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" alt="Docsalud"  title="Docsalud"  width="696" height="108" data-recalc-dims="1" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_33 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_33">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_34 .tdm-title{
					color: #ffffff;
				}.tdi_34 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_34"><h3 class="tdm-title tdm-title-md"><a style="color:#fff" href="/autor/dr-guillermo-capuya">STAFF MÉDICO</a></h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_35 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_35 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_35{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_35 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_35 .menu{
					display: flex;
				}.tdi_35 .sub-menu{
					display: none;
				}.tdi_35 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_35 ul li{
					margin-right: 16px;
				}.tdi_35 ul li:last-child{
					margin-right: 0;
				}.tdi_35 a{
					color: #cccccc;
				}.tdi_35 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_35 class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_36{
                    text-align: left !important;
                }.tdi_36 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_36 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Comercial: <a href="/cdn-cgi/l/email-protection#3f4f4a5d53565c565b5e5b7f5e525d564b50115c5052115e4d"><span class="__cf_email__" data-cfemail="acdcd9cec0c5cfc5c8cdc8eccdc1cec5d8c382cfc3c182cdde">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_39 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_40 .tdm-title{
					color: #ffffff;
				}.tdi_40 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_40"><h3 class="tdm-title tdm-title-md">SEGUINOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_41 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
border-color:#002040 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_42 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_42 .tdm-social-item i.td-icon-twitter,
				.tdi_42 .tdm-social-item i.td-icon-linkedin,
				.tdi_42 .tdm-social-item i.td-icon-pinterest,
				.tdi_42 .tdm-social-item i.td-icon-blogger,
				.tdi_42 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_42 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_42 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_42 .tdm-social-item i,
				.tds-team-member2 .tdi_42.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_42 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_42.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_42 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_42 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_42 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_42 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_42 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_42 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_42"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DocSaludcom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DocSaludcom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DocSalud" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DocSalud" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_43" class="tdc-row stretch_row"><div class="vc_row tdi_44  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
position:relative;
}

.tdi_44 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_43_rand_style td-element-style"><style>
.tdi_43_rand_style{
background-color:#002040 !important;
}
 </style></div><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_47 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_47{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_47{
                    text-align: left !important;
                }.tdi_47 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2021 - DocSalud - Todos los derechos reservados</p></div></div></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_49{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
    .notify-alert-box {
      display: none;
      width: 500px;
      position: fixed;
      left: 46%;
      margin-left: -200px;
      top: -100;
      padding: 20px;
      z-index: 100000;
      background: #fff;
      color: #333;
      transition: all 2s ease-in-out;
      box-shadow: 5px 5px 10px #e5dddd;
    }


    .notify-alert-box img {
      width: 70px;
      float: left;
      margin: 20px;
    }

    .buttons {
      text-align: right;
    }

    .buttons button {
      border: 0;
      font-size: 18px;
      cursor: pointer;
      color: #fff !important;
      transition: 75ms linear;
      padding: 0.75em 1.5em;
    }

    #notify-cancel-button {
      background: #fff !important;
      color: #0078d1 !important;
    }

    #notify-button {
      background: #0078d1;
      border-radius: 6px;
    }

    @media (max-width: 600px) {
      .notify-alert-box {
        height: 120px;
        width: 425px;
        
        position: fixed !important;
        bottom: 0px !important;
        top:auto !important;
        transition: all 1s ease-in-out;

      }
    }
</style>
<div class="td-container"> <div class="notify-alert-box">
<img src="/img/logo_ds.png">
<p>¿Querés recibir noticias de tu interés?</p>
<div class="buttons">
<button class="alert-btn" id="notify-cancel-button">No, Gracias</button>
<button class="alert-btn" id="notify-button">Aceptar</button>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/register-ds.js"></script></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0823f99f73","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1012860]");
                });
            
</script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'202382102',post:'1012860',tz:'-3',srv:'docsalud.com'} ]);
	_stq.push([ 'clickTrackerInit', '202382102', '1012860' ]);
</script>
</body>
</html>


