<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Estos abdominales alivian el dolor lumbar al instante - Docsalud - Lo que necesita saber sobre salud</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://docsalud.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="google-site-verification" content="rHmVKWWXLPb8Z8S_wJHzhfxBnryqQVWaXQyL30P-ysU" />
<link rel="icon" type="image/png" href="https://docsalud.com/wp-content/uploads/2021/05/icono-docsalud.fw_.png">

<meta name="description" content="Aunque parezca un problema de “gente mayor”, suele ser muy común en jóvenes debido a las malas posturas. Estos ejercicios ayudan a calmar." />
<link rel="canonical" href="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos abdominales alivian el dolor lumbar al instante - Docsalud - Lo que necesita saber sobre salud" />
<meta property="og:description" content="Aunque parezca un problema de “gente mayor”, suele ser muy común en jóvenes debido a las malas posturas. Estos ejercicios ayudan a calmar." />
<meta property="og:url" content="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" />
<meta property="og:site_name" content="Docsalud - Lo que necesita saber sobre salud" />
<meta property="article:publisher" content="https://www.facebook.com/DocSaludcom" />
<meta property="article:published_time" content="2022-01-25T04:33:08+00:00" />
<meta property="article:modified_time" content="2022-01-25T04:33:11+00:00" />
<meta property="og:image" content="https://docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DocSalud" />
<meta name="twitter:site" content="@DocSalud" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Docsalud" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://docsalud.com/#organization","name":"Docsalud","url":"https://docsalud.com/","sameAs":["https://www.facebook.com/DocSaludcom","https://twitter.com/DocSalud"],"logo":{"@type":"ImageObject","@id":"https://docsalud.com/#logo","inLanguage":"es","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud.png?fit=1263%2C196&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud.png?fit=1263%2C196&ssl=1","width":1263,"height":196,"caption":"Docsalud"},"image":{"@id":"https://docsalud.com/#logo"}},{"@type":"WebSite","@id":"https://docsalud.com/#website","url":"https://docsalud.com/","name":"Docsalud - Lo que necesita saber sobre salud","description":"Información para profesionales y la familia. Con el respaldo del Dr. Guillermo Capuya.","publisher":{"@id":"https://docsalud.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://docsalud.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#primaryimage","inLanguage":"es","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?fit=1200%2C675&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Ejercite la zona lumbar y alivie dolores (Foto: Pixabay)"},{"@type":["WebPage","ItemPage"],"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#webpage","url":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157","name":"Estos abdominales alivian el dolor lumbar al instante - Docsalud - Lo que necesita saber sobre salud","isPartOf":{"@id":"https://docsalud.com/#website"},"primaryImageOfPage":{"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#primaryimage"},"datePublished":"2022-01-25T04:33:08+00:00","dateModified":"2022-01-25T04:33:11+00:00","description":"Aunque parezca un problema de “gente mayor”, suele ser muy común en jóvenes debido a las malas posturas. Estos ejercicios ayudan a calmar.","breadcrumb":{"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157"]}]},{"@type":"BreadcrumbList","@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://docsalud.com/"},{"@type":"ListItem","position":2,"name":"Estos abdominales alivian el dolor lumbar al instante"}]},{"@type":"NewsArticle","@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#article","isPartOf":{"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#webpage"},"author":{"@id":"https://docsalud.com/#/schema/person/78be7c4b546177e727842d71d657e267"},"headline":"Estos abdominales alivian el dolor lumbar al instante","datePublished":"2022-01-25T04:33:08+00:00","dateModified":"2022-01-25T04:33:11+00:00","mainEntityOfPage":{"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#webpage"},"wordCount":504,"commentCount":0,"publisher":{"@id":"https://docsalud.com/#organization"},"image":{"@id":"https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#primaryimage"},"thumbnailUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?fit=1200%2C675&ssl=1","keywords":["abdominales","lumbalgia"],"articleSection":["Clínica"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#respond"]}]},{"@type":"Person","@id":"https://docsalud.com/#/schema/person/78be7c4b546177e727842d71d657e267","name":"Redacción Docsalud","image":{"@type":"ImageObject","@id":"https://docsalud.com/#personlogo","inLanguage":"es","url":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/ClipartKey_1520367.png?fit=96%2C80&ssl=1","contentUrl":"https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/ClipartKey_1520367.png?fit=96%2C80&ssl=1","caption":"Redacción Docsalud"},"url":"https://docsalud.com/autor/redaccion-docsalud"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Feed" href="https://docsalud.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Feed de los comentarios" href="https://docsalud.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Docsalud - Lo que necesita saber sobre salud &raquo; Comentario Estos abdominales alivian el dolor lumbar al instante del feed" href="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/docsalud.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.9/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://docsalud.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://docsalud.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #0095da;
	border: 1px solid #0095da;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://docsalud.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://docsalud.com/wp-content/themes/Newspaper/style.css?ver=11.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='wp_review-style-css' href='https://docsalud.com/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://docsalud.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://docsalud.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9' id='ppress-select2-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9245898-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["docsalud.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9245898-2", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://docsalud.com/wp-json/" /><link rel="alternate" type="application/json" href="https://docsalud.com/wp-json/wp/v2/posts/1012157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://docsalud.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://docsalud.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://docsalud.com/?p=1012157' />
<link rel="alternate" type="application/json+oembed" href="https://docsalud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Festos-abdominales-alivian-el-dolor-lumbar-al-instante%2F1012157" />
<link rel="alternate" type="text/xml+oembed" href="https://docsalud.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Festos-abdominales-alivian-el-dolor-lumbar-al-instante%2F1012157&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><style type='text/css'>img#wpstats{display:none}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"a1e9c68cb9","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/docsalud.com\/wp-admin\/","wpRestNonce":"a1e9c68cb9","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/docsalud.com\/wp-admin\/","wpRestNonce":"a1e9c68cb9","wpRestUrl":"https:\/\/docsalud.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%","postId":1012157};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>

<style>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</style>
<meta property="fb:app_id" content=" 3127743590606981" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    if (screen.width < 768) 
      googletag.defineSlot('/78858960/DocSalud/DS-Por-oreja_izq_234x60', [234, 60], 'div-gpt-ad-1599064774170-0-b').addService(googletag.pubads());
    else 
      googletag.defineSlot('/78858960/DocSalud/DS-Por-oreja_izq_234x60', [234, 60], 'div-gpt-ad-1599064774170-0').addService(googletag.pubads());
    
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-120x600Izq', [120, 600], 'div-gpt-ad-1520359193324-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-10', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520359193324-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-01', [[728, 90], [970, 90]], 'div-gpt-ad-1520359193324-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-970x90-10', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1520359193324-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x250-01', [[250, 250], [300, 250]], 'div-gpt-ad-1634658052676-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x250-02', [300, 250], 'div-gpt-ad-1634659421624-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-02', [300, 250], 'div-gpt-ad-1520359103176-3').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-01', [[300, 250], [250, 250]], 'div-gpt-ad-1634658167384-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x250-02', [[250, 250], [300, 250]], 'div-gpt-ad-1634658312119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Not-300x600-01', [300, 600], 'div-gpt-ad-1634659800387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-Por-300x600-01', [300, 600], 'div-gpt-ad-1634660039151-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "6zqdv4riux");
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v8.0&appId=3127743590606981&autoLogAppEvents=1" nonce="WaSHJse2"></script>

<script type="text/javascript">
            // <![CDATA[
            function udm_(a) {
                var b = "comScore=",
                    c = document,
                    d = c.cookie,
                    e = "",
                    f = "indexOf",
                    g = "substring",
                    h = "length",
                    i = 2048,
                    j, k = "&ns_",
                    l = "&",
                    m, n, o, p, q = window,
                    r = q.encodeURIComponent || escape;
                if (d[f](b) + 1)
                    for (o = 0, n = d.split(";"), p = n[h]; o < p; o++) m = n[o][f](b), m + 1 && (e = l + unescape(n[o][g](m + b[h])));
                a += k + "_t=" + +(new Date) + k + "c=" + (c.characterSet || c.defaultCharset || "") + "&c8=" + r(c.title) + e + "&c7=" + r(c.URL) + "&c9=" + r(c.referrer), a[h] > i && a[f](l) > 0 && (j = a[g](0, i - 8).lastIndexOf(l), a = (a[g](0, j) + k + "cut=" + r(a[g](j + 1)))[g](0, i)), c.images ? (m = new Image, q.ns_p || (ns_p = m), m.src = a) : c.write("<", "p", "><", 'img src="', a, '" height="1" width="1" alt="*"', "><", "/p", ">")
            }
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=6906411&ns_site=docsalud&name=noticia');
            // ]]>
        </script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906411&ns_site=docsalud&name=noticia" height="1" width="1" alt="*"></p></noscript>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://docsalud.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://docsalud.com/clinica",
                    "name": "Clínica"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157",
                    "name": "Estos abdominales alivian el dolor lumbar al instante"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0095da;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0095da;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0095da;
                }
                .tdm-btn-style1 {
					background-color: #0095da;
				}
				.tdm-btn-style2:before {
				    border-color: #0095da;
				}
				.tdm-btn-style2 {
				    color: #0095da;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0095da;
                    -moz-box-shadow: 0 2px 16px #0095da;
                    box-shadow: 0 2px 16px #0095da;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0095da;
                    -moz-box-shadow: 0 4px 26px #0095da;
                    box-shadow: 0 4px 26px #0095da;
				}
</style>
<style id="tdw-css-placeholder">.entry-category {
  font-size: 26px;
  background-color: #0087cc !important;
  color: #ff1a1a;
}
.td-category a {
  background-color: #0087cc !important;
}
.td-post-category {
  background-color: #0087cc !important;
}
.entry-title a {
  font-family: roboto !important;
  font-weight: 400 !important;
}
.item-details a {
  font-size: 14px !important;
  font-family: roboto !important;
}
.td-post-sub-title {
  color: #000;
}
.td_module_flex_1 .td-excerpt,
.td_module_flex_3 .td-excerpt,
.td_module_flex_4 .td-excerpt,
.td_module_flex_5 .td-excerpt {
  margin: 0px 0 0;
}
.td_module_flex_1 .td-module-meta-info,
.td_module_flex_5 .td-module-meta-info {
  padding: 0px 0 0 0;
}
.td-header-sp-recs0 {
  width: 360px !important;
  padding-top: 22px;
}
.td-header-sp-recs {
  width: 360px !important;
  padding-top: 10px !important;
  text-align: right !important;
}
.td-header-rec-wrap {
  float: right !important;
}
.menu-item-1010313 {
  border-bottom: 2px solid #6dd900 !important;
  left: 1px;
}
.menu-item-1010314 {
  border-bottom: 2px solid #6c006c !important;
  left: 3px;
}
.menu-item-1010315 {
  border-bottom: 2px solid #ff007f;
  left: 4px;
}
.menu-item-1010316 {
  border-bottom: 2px solid #ff9326;
  left: 5px;
}
.menu-item-1010317 {
  border-bottom: 2px solid #0095da;
  left: 6px;
}
.menu-item-1010318 {
  border-bottom: 2px solid #9e65fe;
  left: 7px;
}
.menu-item-1010319 {
  border-bottom: 2px solid #00468c;
  left: 8px;
}
.td-module-title,
.td-module-meta-info {
  text-align: left;
}
.td-main-page-wrap {
  padding-top: 10px !important;
}
.td-a-rec-id-custom_ad_1 > div,
.td-a-rec-id-custom_ad_2 > div,
.td-a-rec-id-custom_ad_3 > div,
.td-a-rec-id-custom_ad_4 > div,
.td-a-rec-id-custom_ad_5 > div {
  margin-bottom: 10px !important;
}
.volanta {
  color: #119493;
  font-size: 13px !important;
  line-height: 1.1!important;
  vertical-align: middle !important;
  text-transform: uppercase;
}
.Buttons {
  color: #fff;
  background-color: #0095da !important;
  border-color: #0095da !important;
  padding: 10px 16px;
  font-size: 18px;
  line-height: 1.3333333;
  border-radius: 6px;
}
.wp-polls {
  padding-bottom: 20px !important;
  border-bottom: 2px solid #0095da  !important;
}
.tdb-author-comments-count {
  display: none !important;
}
.td-author-comments-count {
  display: none !important;
}
.menu-item a {
  font-size: 16px !important;
  line-height: 30px !important;
}
.entry-date {
  display: none;
}
.wpb_wrapper {
  padding-top: 20px;
}
#div-gpt-ad-1637172575191-0 {
  display: none;
}
@media screen and (min-width: 374px) {
  #div-gpt-ad-1637172575191-0 {
    display: block;
  }
}
</style></head>
<body class="post-template-default single single-post postid-1012157 single-format-standard td-standard-pack estos-abdominales-alivian-el-dolor-lumbar-al-instante global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/DocSaludcom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/DocSalud" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu" class="td-mobile-main-menu"><li id="menu-item-1010313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li id="menu-item-1010314" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li id="menu-item-1010315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li id="menu-item-1010316" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li id="menu-item-1010317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li id="menu-item-1010318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li id="menu-item-1010319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://docsalud.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
<span class="td-visual-hidden">Docsalud &#8211; Lo que necesita saber sobre salud</span>
</a>
</div>
<div class="td-header-sp-recs0">
<a href="/autor/dr-guillermo-capuya"><img src="/wp-content/uploads/2021/05/dr-guillermo-capuya-1.webp" /></a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id='div-gpt-ad-1599064774170-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599064774170-0'); });
  </script>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://docsalud.com/">
<img class="td-retina-data" data-retina="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" src="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png" alt="Lo que necesita saber sobre su salud" title="Lo que necesita saber sobre su salud" />
</a>
</div>
<div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://docsalud.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://docsalud.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Clínica" class="entry-crumb" href="https://docsalud.com/clinica">Clínica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estos abdominales alivian el dolor lumbar al instante</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1012157" class="post-1012157 post type-post status-publish format-standard has-post-thumbnail category-clinica tag-abdominales tag-lumbalgia" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#00468c !important" href="https://docsalud.com/clinica">Clínica</a></li></ul>
<header class="td-post-title">
<span style="color:#119493;font-size:12px;">CONTRA LAS MOLESTIAS DE LA ESPALDA </span> | <time>Martes 25 de Enero del 2022</time><h1 class="entry-title">Estos abdominales alivian el dolor lumbar al instante<p class="td-post-sub-title">Aunque parezca un problema de “gente mayor”, suele ser muy común en jóvenes debido a las malas posturas. Estos ejercicios ayudan a calmar.</p></h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://docsalud.com/autor/redaccion-docsalud">Redacción Docsalud</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-25T01:33:08-03:00">25 de enero de 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?fit=1200%2C675&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?w=1200&ssl=1 1200w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="Ejercite la zona lumbar y alivie dolores (Foto: Pixabay)" title="abdominales 1200" /></a></div>

<p>Seguro que alguna vez sentiste esa puntada en la parte baja de la espalda en algún momento de tu vida. Las lumbares son, sin dudas, una de las zonas más sufridas de nuestra anatomía porque a diario está sometida a malas posturas y a esfuerzos.</p>
<p><strong>A medida que pasan los años, con las preocupaciones, las actividades laborales y las responsabilidades, la espalda acumula tensión.</strong> Si añadimos un trabajo de muchas horas sentados, sobrepeso, una mala pisada, posiciones equivocadas al caminar o cuando levantamos peso (así sean las bolsas del mercado), el cuerpo nos tira una alarma y, normalmente, en forma de lumbalgias, contracturas o cervicales pinzadas. Un dolor que comienza a formar parte de nuestra vida y con el que aprendemos a (mal) convivir.</p>
<p>Pero no hay que resignarse, sino centrarse en fortalecer los músculos que recubren la cadera y la columna vertebral. Por este motivo, cada vez más especialistas recomiendan ejercicios para la zona central del cuerpo, el denominado “core”, con un triple objetivo: aprender a activar esta musculatura que protege cadera y columna vertebral, hacer que sea funcional y fortalecer la zona.</p>
<h2><strong>La rutina</strong></h2>
<p>1. Entrada en calor: caminar en el lugar elevando las rodillas durante unos minutos, hacer rotación de brazos y giro de hombros hacia delante y hacia atrás, y luego realizar movimientos circulares con las caderas hacia ambos lados.</p>
<p>2. 2. Arqueá la columna y descansá las lumbares: ubicarse en “cuatro patas”, tomar aire y mientras lo vamos soltando, redondear la espalda con el abdomen apretado y la cabeza entre los hombros. Volver a la posición original relajando el abdomen.</p>
<p>3. Flexión invertida para abdominales inferiores: acostados boca arriba con las rodillas flexionadas a 90 grados (se puede sostener una pelota entre las rodillas para apretar durante el ejercicio y no descuidar la posición), colocar las manos debajo de los glúteos para no dañar la zona lumbar. Inspirar y alejar los pies del cuerpo extendiendo las piernas con el abdomen contraído. Exhalar y volver a la posición inicial hasta completar tres series de 15 repeticiones cada una.</p>
<p>4. Plancha: es un excelente ejercicio isométrico, que somete el músculo a tensión sin movimiento, utilizando solo el propio peso del cuerpo. Para hacer la plancha, acostarse boca abajo con cuatro apoyos: los antebrazos y la punta de los pies. Respirando normalmente, mantener el cuerpo recto y quieto, sin arquear la cintura, durante veinte segundos. Repetir 3 veces.</p>
<h2>No te olvides de estirar</h2>
<p>Luego de la plancha es importante elongar la espalda y la zona lumbar. Para ello, se apoyan los glúteos sobre los talones, estirando los brazos hacia delante y tocando el piso con la frente. Mantener unos segundos y repetir una vez más. Para elongar la zona abdominal, acostarse boca abajo con las piernas estiradas, apoyar las palmas de las manos en el piso y elevar el tronco sin despegar la pelvis. Mantener unos segundos, descansar y repetir.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m tdi_2 td_block_template_1">
<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1634658312119-0' style='min-width: 250px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634658312119-0'); });
  </script>
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://docsalud.com/tag/abdominales">abdominales</a></li><li><a href="https://docsalud.com/tag/lumbalgia">lumbalgia</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdocsalud.com%2Fclinica%2Festos-abdominales-alivian-el-dolor-lumbar-al-instante%2F1012157" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estos+abdominales+alivian+el+dolor+lumbar+al+instante&url=https%3A%2F%2Fdocsalud.com%2Fclinica%2Festos-abdominales-alivian-el-dolor-lumbar-al-instante%2F1012157&via=Docsalud+-+Lo+que+necesita+saber+sobre+salud" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estos+abdominales+alivian+el+dolor+lumbar+al+instante %0A%0A https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157&title=Estos+abdominales+alivian+el+dolor+lumbar+al+instante" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe29aacabb0acffbebdbbb0b2b6b1beb3baacffbeb3b6a9b6beb1ffbab3ffbbb0b3b0adffb3aab2bdbeadffbeb3ffb6b1acabbeb1abbaf9bdb0bba6e2b7ababaface5f0f0bbb0bcacbeb3aabbf1bcb0b2f0bcb3b6b1b6bcbef0baacabb0acf2bebdbbb0b2b6b1beb3baacf2beb3b6a9b6beb1f2bab3f2bbb0b3b0adf2b3aab2bdbeadf2beb3f2b6b1acabbeb1abbaf0eeefeeedeeeae8" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157&text=Estos+abdominales+alivian+el+dolor+lumbar+al+instante" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://docsalud.com/autor/redaccion-docsalud">Redacción Docsalud</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Docsalud"></span><meta itemprop="datePublished" content="2022-01-25T01:33:08-03:00"><meta itemprop="dateModified" content="2022-01-25T01:33:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://docsalud.com/wp-content/uploads/2021/05/logo-docsalud-300x47.png"></span><meta itemprop="name" content="Docsalud - Lo que necesita saber sobre salud"></span><meta itemprop="headline " content="Estos abdominales alivian el dolor lumbar al instante"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?fit=1200%2C675&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1012157,"live_filter_cur_post_author":"244","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "7";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "3";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Noticias relacionadas</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/los-7-ejercicios-que-alivian-el-dolor-del-nervio-ciatico/1012057" rel="bookmark" class="td-image-wrap " title="Los 7 ejercicios que alivian el dolor del nervio ciático"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Aliviá el dolor del ciático con estos ejercicios (Foto: Pixabay)" title="Los 7 ejercicios que alivian el dolor del nervio ciático" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">PARA HACER EN CASA</span></br><a href="https://docsalud.com/vida-sana-nutricion/los-7-ejercicios-que-alivian-el-dolor-del-nervio-ciatico/1012057" rel="bookmark" title="Los 7 ejercicios que alivian el dolor del nervio ciático">Los 7 ejercicios que alivian el dolor del nervio ciático</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/los-abdominales-faciles-que-alivian-el-dolor-lumbar/9544" rel="bookmark" class="td-image-wrap " title="Los abdominales fáciles que alivian el dolor lumbar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los abdominales fáciles que alivian el dolor lumbar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">CONTRA LAS MOLESTIAS DE LA ESPALDA</span></br><a href="https://docsalud.com/vida-sana-nutricion/los-abdominales-faciles-que-alivian-el-dolor-lumbar/9544" rel="bookmark" title="Los abdominales fáciles que alivian el dolor lumbar">Los abdominales fáciles que alivian el dolor lumbar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://docsalud.com/clinica/dolor-de-espalda-cronico-cuando-consultar/8822" rel="bookmark" class="td-image-wrap " title="Dolor de espalda crónico: ¿cuándo consultar?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2018/08/8822_16_131602.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2018/08/8822_16_131602.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2018/08/8822_16_131602.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2018/08/8822_16_131602.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/docsalud.com/wp-content/uploads/2018/08/8822_16_131602.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dolor de espalda crónico: ¿cuándo consultar?" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">PARA SABER SUS CAUSAS</span></br><a href="https://docsalud.com/clinica/dolor-de-espalda-cronico-cuando-consultar/8822" rel="bookmark" title="Dolor de espalda crónico: ¿cuándo consultar?">Dolor de espalda crónico: ¿cuándo consultar?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://docsalud.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='1012157' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-sidebar  tdi_6 td_block_template_1">
<style>
/* custom css */
.tdi_6.td-a-rec{
					text-align: center;
				}.tdi_6 .td-element-style{
					z-index: -1;
				}.tdi_6.td-a-rec-img{
				    text-align: left;
				}.tdi_6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='div-gpt-ad-1634659800387-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1634659800387-0'); });
  </script>
</div><br>
<div id='div-gpt-ad-1520359103176-3' style='height:250px; width:300px;'></div>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520359103176-3'); });
</script>
</div><div class="td_block_wrap td_block_21 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"\u00daltimas noticias","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"preload","ajax_pagination":"","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget tdi_7","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_21";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "9654";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "1931";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas noticias</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" rel="bookmark" class="td-image-wrap " title="Estos abdominales alivian el dolor lumbar al instante"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/abdominales-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Ejercite la zona lumbar y alivie dolores (Foto: Pixabay)" title="Estos abdominales alivian el dolor lumbar al instante" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">CONTRA LAS MOLESTIAS DE LA ESPALDA</span></br><a href="https://docsalud.com/clinica/estos-abdominales-alivian-el-dolor-lumbar-al-instante/1012157" rel="bookmark" title="Estos abdominales alivian el dolor lumbar al instante">Estos abdominales alivian el dolor lumbar al instante</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-25T01:33:08-03:00">25 de enero de 2022</time></span> </div>
<div class="td-excerpt">
Aunque parezca un problema de “gente mayor”, suele ser muy común en jóvenes debido a las malas posturas. Estos ejercicios ayudan a calmar. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/sin-categoria/las-7-senales-de-alarma-que-nos-da-el-cuerpo-al-levantarnos-y-no-sabemos-descifrar/1012154" rel="bookmark" class="td-image-wrap " title="Las 7 señales de alarma que nos da el cuerpo al levantarnos y no sabemos descifrar"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/alarmas-a-la-manana-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Atención a estos signos antes de levantarnos (Foto: Pixabay)" title="Las 7 señales de alarma que nos da el cuerpo al levantarnos y no sabemos descifrar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">ATENCIóN A ESTOS SIGNOS</span></br><a href="https://docsalud.com/sin-categoria/las-7-senales-de-alarma-que-nos-da-el-cuerpo-al-levantarnos-y-no-sabemos-descifrar/1012154" rel="bookmark" title="Las 7 señales de alarma que nos da el cuerpo al levantarnos y no sabemos descifrar">Las 7 señales de alarma que nos da el cuerpo al levantarnos y no...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-25T01:24:58-03:00">25 de enero de 2022</time></span>  </div>
<div class="td-excerpt">
Si pudiéramos ver y escuchar la vida nocturna de nuestro cuerpo quizá entenderíamos mejor esa ronquera matutina, ese pinchazo en las lumbares que impide enderezarte o ese brazo dormido que te hace sospechar. Cómo entenderlas. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/diabetes-infantil-los-mitos-que-hay-que-desterrar/1012149" rel="bookmark" class="td-image-wrap " title="Diabetes infantil: Los mitos que hay que desterrar"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/apendicitis-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Cómo actuar ante la diabetes infantil (Foto: Pixabay)" title="Diabetes infantil: Los mitos que hay que desterrar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">GLUCEMIA INFANTIL</span></br><a href="https://docsalud.com/vida-sana-nutricion/diabetes-infantil-los-mitos-que-hay-que-desterrar/1012149" rel="bookmark" title="Diabetes infantil: Los mitos que hay que desterrar">Diabetes infantil: Los mitos que hay que desterrar</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T00:28:43-03:00">24 de enero de 2022</time></span> </div>
<div class="td-excerpt">
Escuchar el diagnóstico de diabetes muchas veces genera confusión, dudas, miedos e incluso, se nos vienen a la cabeza posibles mitos sobre esta condición crónica endocrinológica, que pueden no ser certeros. Esto sucede frecuentemente cuando no se tiene información al alcance de la mano. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/clinica/claves-para-descomprimir-nervios-oprimidos/1012145" rel="bookmark" class="td-image-wrap " title="Claves para descomprimir nervios oprimidos"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/ciatico-1200-1.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Los secretos para alinear la columna sin dolor (Foto: Pixabay)" title="Claves para descomprimir nervios oprimidos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">ALINEAR LA COLUMNA</span></br><a href="https://docsalud.com/clinica/claves-para-descomprimir-nervios-oprimidos/1012145" rel="bookmark" title="Claves para descomprimir nervios oprimidos">Claves para descomprimir nervios oprimidos</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-24T00:18:02-03:00">24 de enero de 2022</time></span> </div>
<div class="td-excerpt">
Cuando los nervios oprimen el dolor puede volverse insoportable. Le contamos cómo alinear su columna y encontrar rápido alivio a este problema. </div>
</div>
</div>
<div class="td_module_16 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/los-8-ventajas-secretas-de-comer-zanahoria/1012142" rel="bookmark" class="td-image-wrap " title="Los 8 ventajas secretas de comer zanahoria"><img width="150" height="150" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?resize=150%2C150&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?resize=65%2C65&ssl=1 65w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?resize=50%2C50&ssl=1 50w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?zoom=2&resize=150%2C150&ssl=1 300w, https://i0.wp.com/docsalud.com/wp-content/uploads/2022/01/zanahoria-1200.jpg?zoom=3&resize=150%2C150&ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" alt="Las propiedades desconocidas de la zanahoria (Foto: Pixabay)" title="Los 8 ventajas secretas de comer zanahoria" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">TIENE MáS VIRTUDES DESCONOCIDAS</span></br><a href="https://docsalud.com/vida-sana-nutricion/los-8-ventajas-secretas-de-comer-zanahoria/1012142" rel="bookmark" title="Los 8 ventajas secretas de comer zanahoria">Los 8 ventajas secretas de comer zanahoria</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T14:45:39-03:00">21 de enero de 2022</time></span> </div>
<div class="td-excerpt">
La zanahoria aporta muchos beneficios a nuestro organismo Pero más allá de los efectos conocidos por todos, como prolongar el bronceado y mejorar la visión, la mayoría de los beneficios quedan sin conocerse. </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_block_social_counter td_block_widget tdi_8 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Mantente Conectado</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">5,475</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/DocSaludcom">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">443</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/DocSalud">Seguir</a></span></div></div></div></div> <aside id="block-6" class="td_block_template_1 widget block-6 widget_block"><script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/78858960/DocSalud/DS-PorM-300x250-01', [300, 250], 'div-gpt-ad-1637172998625-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1637172998625-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637172998625-0'); });
  </script>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"M\u00e1s Vistas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"jetpack_popular_2","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","user-restriction-type":"1","wpfront-user-role-editor-widget-permissions-data":{"type":1},"class":"td_block_widget tdi_9","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_7";
block_tdi_9.post_count = "2";
block_tdi_9.found_posts = "2";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "1";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Más Vistas</span></h4></div><div id=tdi_9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/la-meditacion-en-exceso-puede-causar-efectos-adversos/9327" rel="bookmark" class="td-image-wrap " title="La meditación en exceso puede causar efectos adversos"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/02/9327_11_110558.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/02/9327_11_110558.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/02/9327_11_110558.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/02/9327_11_110558.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La meditación en exceso puede causar efectos adversos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">CUáLES SON</span></br><a href="https://docsalud.com/vida-sana-nutricion/la-meditacion-en-exceso-puede-causar-efectos-adversos/9327" rel="bookmark" title="La meditación en exceso puede causar efectos adversos">La meditación en exceso puede causar efectos adversos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-11T11:05:00-03:00">11 de febrero de 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/el-cambio-de-habitos-que-mejora-el-estres/1011906" rel="bookmark" class="td-image-wrap " title="El cambio de hábitos que mejora el estrés"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/11/estres-1200.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/11/estres-1200.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/11/estres-1200.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/11/estres-1200.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Cómo aliviar el estrés con estos cambios de hábitos (Foto: Pixabay)" title="El cambio de hábitos que mejora el estrés" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><span class="volanta">ENERGIZANTES NATURALES</span></br><a href="https://docsalud.com/vida-sana-nutricion/el-cambio-de-habitos-que-mejora-el-estres/1011906" rel="bookmark" title="El cambio de hábitos que mejora el estrés">El cambio de hábitos que mejora el estrés</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-25T10:54:58-03:00">25 de noviembre de 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="td-footer-page td-footer-container td-container-wrap ">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }
</style><div id="tdi_12" class="tdc-row stretch_row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_13{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_13 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
padding-top:44px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_13{
position:relative;
}
}

</style>
<div class="tdi_12_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_12_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_12_rand_style{
background-color:#002040 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_rand_style{
background-color:#002040 !important;
}
}
 </style></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_17  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_17,
				.tdi_17 .tdc-inner-columns{
				    display: block;
				}.tdi_17 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_19  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 .vc_column-inner > .wpb_wrapper,
				.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_21  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 .vc_column-inner > .wpb_wrapper,
				.tdi_21 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_21 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_25  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_25{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_25,
				.tdi_25 .tdc-inner-columns{
				    display: block;
				}.tdi_25 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_27  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 .vc_column-inner > .wpb_wrapper,
				.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_29  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_29{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_29,
				.tdi_29 .tdc-inner-columns{
				    display: block;
				}.tdi_29 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
padding-bottom:30px !important;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_31  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 .vc_column-inner > .wpb_wrapper,
				.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_31{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

.tdi_32{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_32 .tdb-logo-a,
                .tdi_32 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_32 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_32 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_32 .tdb-logo-text-title{
                    display: block;
                }.tdi_32 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_32 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://docsalud.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data jetpack-lazy-image" data-retina="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" alt="Docsalud" title="Docsalud" width="696" height="108" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/logo-docsalud-neg.fw_.png?resize=696%2C108&#038;ssl=1" alt="Docsalud"  title="Docsalud"  width="696" height="108" data-recalc-dims="1" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_34  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 .vc_column-inner > .wpb_wrapper,
				.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_34{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_36 .tdm-title{
					color: #ffffff;
				}.tdi_36 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_36"><h3 class="tdm-title tdm-title-md"><a style="color:#fff" href="/autor/dr-guillermo-capuya">STAFF MÉDICO</a></h3></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_37 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_37">
<style>

/* inline tdc_css att */

.tdi_37{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_37 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_37{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_37 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_37 .menu{
					display: flex;
				}.tdi_37 .sub-menu{
					display: none;
				}.tdi_37 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_37 ul li{
					margin-right: 16px;
				}.tdi_37 ul li:last-child{
					margin-right: 0;
				}.tdi_37 a{
					color: #cccccc;
				}.tdi_37 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_37 class="td_block_inner td-fix-index"><div class="menu-nuevo-menu-container"><ul id="menu-nuevo-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010313"><a href="/vida-sana-nutricion">Vida Sana y Nutrición</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010314"><a href="/maternidad-ninez">Maternidad y Niñez</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010315"><a href="/sexualidad">Sexualidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010316"><a href="/covid-19">COVID-19</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010317"><a href="/clinica">Clínica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010318"><a href="/psicologia">Psicología</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1010319"><a href="/ciencia">Ciencia</a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_38">
<style>

/* inline tdc_css att */

.tdi_38{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_38{
                    text-align: left !important;
                }.tdi_38 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_38 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Comercial: <a href="/cdn-cgi/l/email-protection#fe8e8b9c92979d979a9f9abe9f939c978a91d09d9193d09f8c"><span class="__cf_email__" data-cfemail="532326313f3a303a37323713323e313a273c7d303c3e7d3221">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_41{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_42 .tdm-title{
					color: #ffffff;
				}.tdi_42 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_42"><h3 class="tdm-title tdm-title-md">SEGUINOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_43 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
border-color:#002040 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_44 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_44 .tdm-social-item i.td-icon-twitter,
				.tdi_44 .tdm-social-item i.td-icon-linkedin,
				.tdi_44 .tdm-social-item i.td-icon-pinterest,
				.tdi_44 .tdm-social-item i.td-icon-blogger,
				.tdi_44 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_44 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_44 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_44 .tdm-social-item i,
				.tds-team-member2 .tdi_44.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_44 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_44.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_44 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_44 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_44 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_44 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_44 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_44 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_44"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/DocSaludcom" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/DocSaludcom" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/DocSalud" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/DocSalud" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_45" class="tdc-row stretch_row"><div class="vc_row tdi_46  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_46{
position:relative;
}

.tdi_46 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_rand_style td-element-style"><style>
.tdi_45_rand_style{
background-color:#002040 !important;
}
 </style></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_49 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_49">
<style>

/* inline tdc_css att */

.tdi_49{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_49{
                    text-align: left !important;
                }.tdi_49 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2021 - DocSalud - Todos los derechos reservados</p></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Te recomendamos leer:</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://docsalud.com/vida-sana-nutricion/los-abdominales-faciles-que-alivian-el-dolor-lumbar/9544" rel="bookmark" class="td-image-wrap " title="Los abdominales fáciles que alivian el dolor lumbar"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/docsalud.com/wp-content/uploads/2021/05/9544_19_145324.jpg?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los abdominales fáciles que alivian el dolor lumbar" /></a></div> </div>
<h3 class="entry-title td-module-title"><span class="volanta">CONTRA LAS MOLESTIAS DE LA ESPALDA</span></br><a href="https://docsalud.com/vida-sana-nutricion/los-abdominales-faciles-que-alivian-el-dolor-lumbar/9544" rel="bookmark" title="Los abdominales fáciles que alivian el dolor lumbar">Los abdominales fáciles que alivian el dolor lumbar</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-19T14:47:00-03:00">19 de mayo de 2021</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
    .notify-alert-box {
      display: none;
      width: 500px;
      position: fixed;
      left: 46%;
      margin-left: -200px;
      top: -100;
      padding: 20px;
      z-index: 100000;
      background: #fff;
      color: #333;
      transition: all 2s ease-in-out;
      box-shadow: 5px 5px 10px #e5dddd;
    }


    .notify-alert-box img {
      width: 70px;
      float: left;
      margin: 20px;
    }

    .buttons {
      text-align: right;
    }

    .buttons button {
      border: 0;
      font-size: 18px;
      cursor: pointer;
      color: #fff !important;
      transition: 75ms linear;
      padding: 0.75em 1.5em;
    }

    #notify-cancel-button {
      background: #fff !important;
      color: #0078d1 !important;
    }

    #notify-button {
      background: #0078d1;
      border-radius: 6px;
    }

    @media (max-width: 600px) {
      .notify-alert-box {
        height: 120px;
        width: 425px;
        
        position: fixed !important;
        bottom: 0px !important;
        top:auto !important;
        transition: all 1s ease-in-out;

      }
    }
</style>
<div class="td-container"> <div class="notify-alert-box">
<img src="/img/logo_ds.png">
<p>¿Querés recibir noticias de tu interés?</p>
<div class="buttons">
<button class="alert-btn" id="notify-cancel-button">No, Gracias</button>
<button class="alert-btn" id="notify-button">Aceptar</button>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/register-ds.js"></script></div><script type='text/javascript' src='//stats.wp.com/w.js?ver=202204' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-tracking/src/js/tracks-callables.js?ver=1.0.0' id='jp-tracks-functions-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"ce380a85c9","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.7' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/docsalud.com\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://docsalud.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1012157]");
                });
            
</script>
</body>
</html>


